Все технические форумы на одном сайте Удобный поиск информации с популярных форумов в одном месте
Вопрос: Проблемы с новым принтером Epson L3050: брак или нет?

Добрый день. Возникли проблемы с новым (куплен 2 недели назад) принтером Epson L3050.
1) Скрипит во время захвата бумаги. Независимо от ее типа и количества в лотке.
2) На 2 день напечатал изображение с черной кляксой . Сделал тест дюз и прочистку головки. После этого печатал нормально.
3) Через некоторое время начал полосить. И это при том, что больших перерывов в печати не было (максимум 8 часов). Я не понимаю, как за такое время могли засохнуть чернила. Сделал тест дюз и прочистил ПГ. Стал печатать без полос.
4) Также для большей четкости сделал тест на фотобумаге . Если приблизить, можно заметить, что некоторые линии нечеткие. Не знаю насколько это серьезно.
Является ли все перечисленное браком, или это нормально для Epson L3050?
Помогите советом.
PS: Чернила использую оригинальные.
Ответ: Тест дюз сделан с одной (но другой) целью. Судя по скану, ЭТА цель - достигнута.
Вопрос: Не запускается компьютер с новыми комплектующими

Я поставил новый процессор Amd FX6100 На материнскую плату Gigabyte GA-970A-DS3.Когда я включаю компьютер он доходит до загрузки Windows и сам перезагружается, иногда даже не доходя до загрузки перезагружается, если сидеть в BIOS ничего не перезагружается. Когда ставлю старый процессор на те же комплектующие то все запускается нормально, никаких перезагрузок. Что делать? Комплектующие: Amd FX6100, r9 270x, 2x2gb CORSAIR XMS3 CMX4GX3M2A1600C9 DDR3, БП-550ВТ
Ответ:
Сообщение от Valerka33
Переустановил винду,проблема осталась
модель блока питания?
Вопрос: Прерываемая загрузка Windows после замены комплектующих

Два момента:

Старые комплектующие

Материнская плата - ASRock N68-VS3 UCC
Процессор - DualCore AMD Athlon II X2 260, 3215 MHz
Оператива 1 - Kingston 99U5471-012.A00LF (4ГБ)
Оператива 2 - Crucial CT51264BA160BJ.C8F (4ГБ)
Видеокарта - NVIDIA GeForce GT 740

Ну, и два винчестера.

Новые комплектующие
Материнская плата - MSI 970 GAMING
Процессор - AMD FX-8320E

В обоих случаях операционная система Windows 7, x64.

Собственно, проблема
После установки новых комплектующих отказывается прогружаться Windows.
Выглядит это так - начало загрузки есть, но вскоре уходит на перезагрузку. Если смотреть через безопасный режим, то вылет происходит на файле classpnp.sys. Дошел до него, "подумал" - и на перезагрузку.
В bios войти могу, любуюсь приятным интерфейсом, а также отображением того, что и видеокарту, и планки оперативной памяти, и процессор материнка видит.
Пробовал "восстанавливать" систему через загрузочную флешку. Либо что-то сделал не так, либо это просто не помогает.
Возвращаю старые комплектующие - все отлично загружается.

Спрашивал своих знакомых и коллег, один сказал, что на старом месте работы после любой замены процессора или материнки они переустанавливали операционную систему. Это мне отчасти кажется логичным, но такая перспектива неудобна. Но ладно, о каком может идти речь удобстве, если нужно сделать "обновление" машины? Так меня волнует то, что после переустановки системы проблема может не пропасть.
Собственно, кто сталкивался с подобным или попросту в курсе, что делать - отзовитесь. Как в данной ситуации поступить?
Ответ: Семерка должна подцепить все без проблем, за одним исключением.
В биосе режим Sata с AHCI на IDE переключите.
Еще можно зайти в безопасный режим, и поудалять старые драйвера к чертям.
Вопрос: Razer Electra V2 USB - проблемы с громкостью

Здравствуйте! Недавно приобрел наушники Razer Electra V2 USB, до этого были Sades SA-907.
В чем проблема у новых наушников:
Громкость на 20%, по ощущениям это почти такая же громкость как и на старых наушниках при 30%. При этом, громкость почти во всех играх и приложениях была ровная, кроме пары игр, где нужно было поднимать еще на 15-20%, от этого баланс звука не особо менялся. С новыми наушниками всё иначе. Каждый раз при запуске новой игры или приложения, громкость, именно в этой игре или приложении, становится очень высокой, приходится снижать до 2%. Потом стало ясно, что громкость повышается только при первом запуске приложения, при последующих громкость нормальная. Если сравнивать со старыми наушниками, то в новых, при поднятии громкости в играх до нормального значения, когда это требуется, начинает орать браузер и другие приложения. Например телеграм, очень резкие и неприятные уведомления, причем громкость у них тоже получается какой-то несбалансированной. Я думаю, много кто слышал этот звук уведомления, он плавный и совсем не раздражает, но у меня звучит примерно так: "очень громко - треск - нормальная громкость"
Если выйти из программы Razer Synapse, то звук станет немного громче (5%), отключится усиление басов и, судя по всему, 7.1, который чуть-чуть повышает громкость(1%), при включении. Причем, выключить 7.1 можно только каждому приложению отдельно. Если включить приложение обратно, то он применит ту громкость, которая была установлена в приложении (хотя она просто меняет громкость в Windows).

Кстати, при каких-то действиях, переключения устройства воспроизведения с наушников на что-то друге и обратно и/или отключения/включения Razer Synapse, если при этом где-то воспроизводился звук, то он становится таким же громким, как при включении в первый раз.

В общем, такие странности. Может быть кто-нибудь сталкивался, знает от чего такое может происходить или это вообще нормально и я зря парюсь?
Ответ: Нашел еще одну странность. Слушал музыку через браузер, поставил на паузу, отошел минут на 10, когда вернулся и запустил музыку обратно, громкость была раза в 4 выше, при этом уровень громкости в Windows не менялся. Пока писал это сообщение, громкость вернулась обратно. Судя по всему, такое не может произойти именно в процессе воспроизведения звука, нужно его отключить, подождать минуты 2-3 и запустить заново. Точно так же и при запуске новых приложений со звуком.
Помимо телеграма, и другие приложения с уведомлениями (или чем-то подобным) страдают такой болезнью. Судя по всему, программа не успевает применить свои настройки громкости к "резким" звукам
Вопрос: Проблема с видеокартой на ноутбуке

Всем доброго времени суток. Я являюсь не счастливым обладателем ноутбука Lenovo G500 (i3 2***, AMD HD 8570M (или иногда пишет(в зависимости от того, какой драйвер установил) HD 8750M), Intel HD4000, 4 gb ОЗУ).
Проблема собственно следующая:
При установке драйверов с официального сайта производителя ноубука (Lenovo), сталкиваюсь со следующей проблемой. После установки и перезагрузки ноута, всё пашет идеально, дотка на низких настройках 120 фпс, фоллаут 4 около 25-30 фпс и тд. Но спустя некоторое время, драйвера, как мне кажется слетают, и фпс в этих играх жутко просаживается (в доте в начале игры около 60 фпс, середина и поздняя игра 25-30 фпс, а в фоллауте стабильно держит около 5 фпс). В чём может быть проблема? Драйвера новые с официального сайта АМД не устанавливаются, или устанавливаются, но криво, игры даже не запускаются. Винда 10, ставлю дрова от Windows 8 (вроде они совместимы), разрядность 64 бита. Профиль энергосбережения поставлен на максимальную производительность. Каталист контрол центр не включается (хз почему.) Прошу помощи у здешних ноутбучных гуру, так как сам себя я измотал полностью с этим проклятым ноутбуком.
У М О Л Я Ю, П О М О Г И Т Е!
Ответ: riksen, Если проще - то скорее всего проблема в температурах на вашем ноуте. И в том, как именно ноут на эти температуры реагирует.
Вопрос: Проблема с запуском ПК. BIOS не отвечает

Собрал системник из новых комплектующих и вроде бы уже и рад, но при запуске нет сигнала на мониторе. При этом учел все то, чтобы комплектующие совпадали. И тут начинаются мои приключения.. При отсоеденной памяти происходит 3 длинных писка. Присоеденяю в слот, писк пропадает, но по прежнему нет никакого сигнала на монитор! Хорошо проверил процессор: отсоеденил куллер, потрогал, греется! Ура, хоть проц. живой! Еще раз попробовал запустить без памяти, пищит.. Заранее аккуратно пройдясь ластиком по контактам вставил обратно. По прежнему тишина.Так же пробовал вынимать батарейку из матери. Сами же куллера работают и передняя панель подсвечивается . Отсоеденил я и болтики, что крепят материнку к корпусу дабы не было никакого замыкания.. Все тщетно :/
Уже не знаю на что грешить 😔
До BIOS'а я так и не добрался, нет сигнала на экране и все.
Сам я в железе не много опыта имею и хочу попросить у вас помощи !

Есть маленькие предположения , что материнская плата частично повреждена , возможно один из мостов не в строю

Других комплектующих чтобы заменить и проверить нет.
Материнка: ASRock h310cm-dvs
Блок питания: AeroCoool vx plus 350
Процессор: i3 - 8100
Память: DDR4 Kingstone 4Gb 2400Mhz
Система без видеокарты.

Мои вариант нести материнку обратно по гарантии-заберут на 20 дн. еще и скажут не гарантийный случай
Или же второй вариант нести в сервис, проводить диагностику и ремонт-выйдет это дороговато

Поэтому есть ли варианты или советы у вас, как мне дойти до биоса ? 🤔
Ответ:
Сообщение от Eugene21
AeroCoool vx plus 350
Хуже блок питания вы бы смогли выбрать только если специально искали самый плохой БП.
Вопрос: Где купить комплектующие в Москве?

Где в Москве самые дешевые новые комплектующие ПК без подделок и брака?
Ответ: Видюхи китайцы подделывают. Память. Но врядли крупные конторы будут таким заниматься. Разве что ушлые "предприниматели" через авито будут пытаться навариться. Ну, или фирмочки-однодневки.
Вопрос: Не стартует новое железо

Собрал комп из новых комплектующих. При включении загораются индюки вертятся кулеры, но система не проходит пост, то есть биос молчит, а монитор не получает сигнала. Пробовал все снимать видюху, оперативу, хард - все равно спикер молчит. Комплектация:Материнская плата MSI X79A-GD45 Plus (LGA2011, ATX)
Процессор CPU Intel Core i7-3820 3.6 ГГц/1+10Мб/5 ГТ/с LGA2011
хард Seagate ST1000DX001
процессорный кулер Titan TTC-NC85TZ(RB)
Память Kingston 8GB 1866MHz DDR3 CL10 DIMM HyperX FURY Red Series (HX318C10FR/8)
видеокарта радеон hd 7770
Ответ: возможно... вот пусть и проверит...
Вопрос: Не запускается с новыми планками ОЗУ

Здравствуйте дорогие Форумчане!
У меня проблема с новыми планками оперативной памяти.
Итак к делу:
Мат.плата: Asus z9pp-d24/2l (bios 4.6.5.3)
Старая ОЗУ: 8 gb Kingston ValueRAM DDR3 Registered KVR16R11D8/8 (2-х шт)
Стандарт памяти PC3-12800 (DDR3 1600 МГц)
Пропускная способность памяти 12800 Мб/сек
Тайминги 11-11-11
Напряжение питания 1.5 В
Потребление энергии 3.084 Вт
Новая ОЗУ: 8 gb Kingston ValueRAM DDR3 KVR16E11/8 (4-х шт)
Стандарт памяти PC3-12800 (DDR3 1600 МГц)
Пропускная способность памяти 12800 Мб/сек
Тайминги 11-11-11
Напряжение питания 1.5 В
Потребление энергии 2.902 Вт

Из всего выше перечисленного получается проблема, при установке новых планок ОЗУ ПК не хочет запускаться даже до стадий БИОС, на мат.плате указывает ошибка (postcode b0),если убрать старые планки, то все bисправно работает, также как и наоборот со старыми планками.
Жду ваши советов!
P.S: Пк серверный, доступ к нему сложно получить, жду объективных советов - подсказок

Добавлено через 1 час 45 минут
Забыл добавить Процессор: Intel® Xeon® Processor E5-2620 v2 x2 шт
Ответ: Спасибо ребят, сильно выручили
Вопрос: Проблема выбора принтера

Всем привет.
Долгое время (около 5 лет) пользовался принтером Epson Stylus Photo T50. Время даёт о себе знать - уже морально устарел и появились кое-какие технические неисправности. Ремонт считаю будет не очень эффективным по экономическим затратам. Поэтому появилась другая проблема - выбор нового принтера.
За советом решил обратиться к вам. Может кто может подсказать интересные варианты.
 
Печатаю всё: простые тексты, фотографии, печать на дисках. Максимальный формат А4. Заправляю картриджи своими силами.  
Рассчитываю на ценовой диапазон в районе 250$ +-30$. Предпочтительные марки: HP, Epson, Canon.
 
Заранее спасибо за помощь
Ответ: Aleks78, спасибо конечно - я туда написал, но тема абсолютно мёртвая. Первое сообщение аж за 2003 год, а последнее - за август, причём так человеку ничего не ответили.
 
Мне интересно узнать именно по моему случаю предложения и советы.
Но всё-равно спасибо за помощь